Welcome to pypiserver!

This is a PyPI compatible package index serving 41257 packages.

To use this server with pip, run the following command:

        pip install --index-url https://pypi.franco.net.eu.org, pypi.franco.net.eu.org/simple/ PACKAGE [PACKAGE2...]
      

To use this server with easy_install, run the following command:

        easy_install --index-url https://pypi.franco.net.eu.org, pypi.franco.net.eu.org/simple/ PACKAGE [PACKAGE2...]
      

The complete list of all packages can be found here or via the simple index.

This instance is running version 1.4.2 of the pypiserver software.